Beiträge von Ralfons

    Servus,

    bin noch immer am testen und einstellen :fahren:

    Langsam sehe ich ein Licht am Ende des Tunnels :auto_fahren:

    Ist schon irgendwie seltsam das in der Profil-Config Sachen auftauchen und aktiv sind die man im Spiel nicht einstellen kann :achselzuck:

    LKW-Stabilität ?( hat brutale Auswirkungen :erschrecken: ist InGame nicht einstellbar und steht Original in der config auf 0.5 :whistling:

    Auch das mit den Bremsen ist so eine Sache :crazy:

    Die Auflieger bremsen mir zu stark - kann man nicht einfach so separat einstellen - der InGame Schieberegler beeinflußt LKW und Hängerbremsen gleichmäßig :( aber mit einem Trick ging´s dann doch :D

    Nun gut - hoffentlich bin ich mit den Einstellungen fertig bevor der nächste Patch kommt :umpff:

    MfG

    Servus,

    Patch 1.33 :00008862: die unendliche Geschichte :achselzuck:

    krieg´s nicht wirklich hin - meine LKW laufen zwar schon deutlich besser ;) aber immer noch fliege ich auf unsichtbaren Kanten durch die Gegend :fahren: oder die Karre beschleunigt von alleine als gäbe es kein Morgen mehr - 385 km/h war mal das max :erschrecken:

    Kann doch nicht sein das ich der einzige auf dieser Welt bin der mit dem Patch 1.33 Probleme hat ?(

    Hab gerade einen Original Scania mit 730 PS und Automatikgetriebe getestet - ohne Mods

    :erschrecken:   :achselzuck:   :crazy: so kann man doch nicht fahren :shit_pc: absolut unmöglich :sick: die angebliche supertolle neue Fahrphysik ist meiner

    Meinung nach voll fürs :wc: und hat absolut nix mit ECHTEM LKW fahren zu tun :umpff: war vorher viel realistischer :auto_fahren:

    Jetzt wackelt die Kabine wie blöd - Fahrer und Beifahrer würden sich nach ein paar Minuten :00000461:

    und im Fahrwerk selber ist fast keine Bewegung und auf den Felgen sind gefühlt keine Gummis sondern Stahlbänder als Reifen aufgezogen - Grip = NULL --- :piss:


    Der Patch ist zum :correr:

    Sorry - musste das jetzt irgendwo loswerden :saint:

    MfG